Astăzi este 09 Mai 2021, 21:48

semnalizare in scurt la frana

Discutii despre functionarea, intretinerea si repararea instalatiei electrice.

Moderator: Moderatori

Reguli forum
Asigurati-va ca ati citit si insusit Regulamentul acestui forum.
Dupa prima logare pe forum va rugam sa accesati "User Control Panel" si sa va completati datele personale, acesta incluzind Localitatea, marca masinii si a rulotei din dotare.
Nerespectarea acestor reguli atrage dupa sine stergerea userului din baza de date a forumului.
Raspunde
Avatar utilizator
Marius Ulesan
Membru forum
Mesaje: 50
Membru din: 23 Ian 2011, 11:22
Oras: Targu Mures
Data nasterii: 21 Iul 1975
Localitate: Targu Mures
Contact:

semnalizare in scurt la frana

Mesaj de Marius Ulesan » 24 Iul 2011, 11:44

Buna ziua! Ma gandesc ca unul dintre voi a patit asa ceva si sa ma ajute si pe mine sa inteleg despre ce este vorba . Deci :
imi intra in scurt semnalizarea dreapta in momentul cand apas pedala de frana ,dar ce este curios ca nu se scurtcircuiteaza la simpla apasare a pedalei, ci atunci cand efectiv rulota se apropie de masina si frana ei incepe sa actioneze , atunci releul ""clipeste"" mai des , dupa care, in momentul in care accelerez si amortizorul este destins semnalizarea revine la normal .Am incercat in stationare si merge normal chiar daca amortizorul este comprimat.la semnalizare stanga merge normal in orice pozitie :shock: , deci chiar nu inteleg si am speranta ca ma veti ajuta cu un sfat .Toate bune!
Skoda Octavia 2 4x4 si Beyerland 430 tm

Avatar utilizator
Sandu Toma
Membru forum
Mesaje: 2709
Membru din: 29 Mai 2007, 08:42
Localitate: Bucuresti
Contact:

Re: semnalizare in scurt la frana

Mesaj de Sandu Toma » 24 Iul 2011, 23:41

Verifica daca pe pinul 3 in priza si in mufa ai masa (-12V) !!!
Este posibil ca aceasta sa fie intrerupta pe undeva , poate chiar in lampa.
Orice problema are o rezolvare practica

Avatar utilizator
Marius Ulesan
Membru forum
Mesaje: 50
Membru din: 23 Ian 2011, 11:22
Oras: Targu Mures
Data nasterii: 21 Iul 1975
Localitate: Targu Mures
Contact:

Re: semnalizare in scurt la frana

Mesaj de Marius Ulesan » 29 Iul 2011, 07:48

Intradevar , la pinul 3 era problema , intre mufa si cupla nu era contact bun , am largit putin pinul ""tata"" si acum nu mai sunt probleme ,
multumesc pentru sfat !
Skoda Octavia 2 4x4 si Beyerland 430 tm

Avatar utilizator
Sandu Toma
Membru forum
Mesaje: 2709
Membru din: 29 Mai 2007, 08:42
Localitate: Bucuresti
Contact:

Re: semnalizare in scurt la frana

Mesaj de Sandu Toma » 29 Iul 2011, 07:51

Oricand, cu mare placere ! :D
Cele mai bune steckere si prize sunt cele cu contacte de alama, dar cu conditia sa fie pastrate curate, fara noroi sau oxizi.
Priza trebuie NEAPARAT sa aiba capac iar cupla sa stea vertical in suportul ei sau atarnat cu pinii in jos.
Atentie cand "cracanezi" pinii, sa nu fortezi foarte tare ca se pot rupe. Operatiunea se poate face cu o surubelnita fina sau cu o lama de cutit cu muchia mai groasa.
In cazul in care totusi pinii au oxidat se pot curata cu o perie fina de sarma .
Orice problema are o rezolvare practica

Avatar utilizator
Cristian Steriopol
Membru forum
Mesaje: 267
Membru din: 19 Mai 2007, 13:57
Localitate: Targoviste

Re: semnalizare in scurt la frana

Mesaj de Cristian Steriopol » 29 Iul 2011, 17:50

Eu tin si priza masinii si stekerul rulotei date periodic cu spray WD 40 . Totdeauna luminile functioneaza fara gres de la prima cuplare ! In stationare rulota are cupla de remorcare cu tot ce e pe acolo sub husa .
Zile bune !
@cristians tel. 0245222086 ; 0760691892
Dacia 1310 + Caravelair Brasilia 365

Avatar utilizator
Florin Tutunaru
Membru forum
Mesaje: 177
Membru din: 06 Feb 2009, 12:19
Oras: Alexandria
Data nasterii: 10 Apr 1973
Localitate: Alexandria- Teleorman
Contact:

Re: semnalizare in scurt la frana

Mesaj de Florin Tutunaru » 13 Mai 2013, 14:31

Eu am observat la mine o alta problema...I-am montat un carlig de relorcare cu tot cu instalatie si cand am facut proba la o rulota a unui verisor am vazut ca nu mergea stop pe frana pe partea dreata...Ok am zis....poate sunt oxidate contactele la rulota aceea avand in vedere ca sta de vreo 2 ani nemiscata., insa cand am pus rulota mea am vazut aceiasi problema.Legaturile le-am facut dupa schema de pe forum deci nu ar trebuii sa fie probleme; ieri am verificat inca odata instalatia de la masina si totul pare ok. Unde gresesc?
SWIFT CORNICHE + Passat Tel. ...0766367662

Raspunde