Astăzi este 25 Ian 2021, 11:46

Nu mai merge nimic pe acumulator

Discutii despre functionarea, intretinerea si repararea instalatiei electrice.

Moderator: Moderatori

Reguli forum
Asigurati-va ca ati citit si insusit Regulamentul acestui forum.
Dupa prima logare pe forum va rugam sa accesati "User Control Panel" si sa va completati datele personale, acesta incluzind Localitatea, marca masinii si a rulotei din dotare.
Nerespectarea acestor reguli atrage dupa sine stergerea userului din baza de date a forumului.
florincristian
Membru forum
Mesaje: 12
Membru din: 02 Iul 2012, 00:54
Oras: Rm.Valcea
Data nasterii: 27 Sep 1976

Nu mai merge nimic pe acumulator

Mesaj de florincristian » 31 Iul 2012, 00:52

Stie cineva ce s-a intamplat in urmatoarea situatie:
- Initial tot ce era pe acumulator (becuri, pompe) functiona
- Ulterior am conectat rulota la 220V pt. ca aveam ceva de lucru si tot ce era pe 220V si 12V a functionat
- La sfarsitul lucrului, fiind intuneric am aprins un bec pe 12V si apoi am deconectat cablul de la 220V moment in care becul s-a stins. Am constatat ca nu mai merge nimic pe acumulator.

Ma gandesc ca daca era vreun scurt mirosea, se vedea ceva. Daca era din transformator poate nu mai mergea nici partea de 12V.

In alta ordine de idei la pompa de apa pe 12V conteaza polaritatea firelor sau pompeaza apa oricum le-as conecta ?
Nissan Qashqai + Dethleffs New Line

florincristian
Membru forum
Mesaje: 12
Membru din: 02 Iul 2012, 00:54
Oras: Rm.Valcea
Data nasterii: 27 Sep 1976

Re: Nu mai merge nimic pe acumulator

Mesaj de florincristian » 31 Iul 2012, 07:24

Am vazut ca transformatorul rulotei are un buton mic rosu pe lateral la care nu vad ce scrie. L-am apasat dar nu s-a intamplat nimic si butonul a revenit la pozitia initiala spre inafara.
Nissan Qashqai + Dethleffs New Line

Serpescu Gheorghe
Membru forum
Mesaje: 1808
Membru din: 22 Iul 2008, 03:36
Localitate: Miercurea Ciuc,0748791010/0724212159
Contact:

Re: Nu mai merge nimic pe acumulator

Mesaj de Serpescu Gheorghe » 31 Iul 2012, 07:45

Pe 220V mai merge ceva? Sigurantele ai verificat?
Opel Insignia Sport Tourer+Chateau Chiara 450

Când ești mort, nu știi că ești mort. E greu doar pentru ceilalți... la fel și când ești prost. "Philippe Geluck"

Avatar utilizator
Constantin Curelea
Membru fondator
Mesaje: 2124
Membru din: 10 Iun 2004, 15:47
Localitate: Bucuresti
Contact:

Re: Nu mai merge nimic pe acumulator

Mesaj de Constantin Curelea » 31 Iul 2012, 08:11

Verifica sa nu ai frigiderul pe 12 V.
Butonul de suprasarcina nu va mai sari.
Constantin Curelea
Bucuresti
Dacia Logan 1,4 MPI+Rulota Knaus Sudwind 420
0723 206 708
e-mail : cureleacostel@yahoo.com

ORICE CĂLĂTORIE ESTE O EXPERIENŢĂ DE VIAŢĂ !

Avatar utilizator
Relu Deliu
Membru asociat
Mesaje: 764
Membru din: 24 Feb 2008, 14:21
Localitate: Bucuresti
Contact:

Re: Nu mai merge nimic pe acumulator

Mesaj de Relu Deliu » 31 Iul 2012, 08:19

S-ar putea ca releul care comuta 12V din 220V, la 12V din baterie, sa fi ramas blocat pe pozitia 12V din 220V.
Poti verifica asta prin cuplarea rulotei la 220V, atunci ar trebui sa ai 12v.
Daca s-a intamplat asta, releu blocat, dupa ce decuplezi 220V, loveste usor cutia transformatorului si releul ar trebui sa se deblocheze.
reludeliu@yahoo.com
0723.34.39.15
Beyerland 380-2
HYMER B 654

Serpescu Gheorghe
Membru forum
Mesaje: 1808
Membru din: 22 Iul 2008, 03:36
Localitate: Miercurea Ciuc,0748791010/0724212159
Contact:

Re: Nu mai merge nimic pe acumulator

Mesaj de Serpescu Gheorghe » 31 Iul 2012, 09:09

Atentie, frgiderul nu merge doar pe acumulator. El functioneaza pe 12V, doar cand e cuplat la masina si la 220 prin transformator.
Opel Insignia Sport Tourer+Chateau Chiara 450

Când ești mort, nu știi că ești mort. E greu doar pentru ceilalți... la fel și când ești prost. "Philippe Geluck"

Avatar utilizator
Sandu Toma
Membru forum
Mesaje: 2709
Membru din: 29 Mai 2007, 08:42
Localitate: Bucuresti
Contact:

Re: Nu mai merge nimic pe acumulator

Mesaj de Sandu Toma » 31 Iul 2012, 11:10

@ Gigi Serpescu
Functionarea frigiderului pe 12Vcc este recomandata asa cum ai spus si tu, numai cuplat la autoturism si cu motorul pornit.
La stationare, se foloseste pe GPL, sau daca rulota este alimentata la 220Vca, se opreste alimentarea cu 12Vcc (transformatorul rulotei nu poate furniza cei 10A necesari frigiderului , iar acumulatorul ar fi "golit" in cateva ore) si se porneste alimentarea cu 220Vca.
Orice problema are o rezolvare practica

Avatar utilizator
Mihai Cojocea
Membru forum
Mesaje: 41
Membru din: 28 Sep 2011, 08:43
Localitate: Rosu-Chiajna

Re: Nu mai merge nimic pe acumulator

Mesaj de Mihai Cojocea » 31 Iul 2012, 13:39

Daca nu ai rezolvat problema suna.0744673385.Mihai.
VW Passat 1,9 TDI 2002 cutie automata - HOBBY CLASIC

florincristian
Membru forum
Mesaje: 12
Membru din: 02 Iul 2012, 00:54
Oras: Rm.Valcea
Data nasterii: 27 Sep 1976

Re: Nu mai merge nimic pe acumulator

Mesaj de florincristian » 31 Iul 2012, 15:03

Multumesc pt. promptitudine si pt. raspunsuri.
Frigiderul nu e conectat la acumulator.
La ora 1 noaptea cand am terminat lucrul in rulota 220-ul mergea.Ce am mai facut eu - m-am mai jucat de cateva ori sus-jos cu siguranta de 220 (moment in care in traf se aude cate un clanc). Am mai vorbit cu cineva si cea mai pertinenta explicatie ar fi ca releul a ramas cuplat pe 12V din 220. Respectivul zicea sa cuplez din nou 220-ul fara bornele de la acumulator; poate isi revine releul. O sa va tin la curent cu ce-am rezolvat.Incerc diseara;daca nu rezolv mai apelez la voi.
Nissan Qashqai + Dethleffs New Line

Serpescu Gheorghe
Membru forum
Mesaje: 1808
Membru din: 22 Iul 2008, 03:36
Localitate: Miercurea Ciuc,0748791010/0724212159
Contact:

Re: Nu mai merge nimic pe acumulator

Mesaj de Serpescu Gheorghe » 31 Iul 2012, 15:08

Pai vezi, alta data sa fi cuminte si sa nu te mai joci cu sigurantele :D .
Opel Insignia Sport Tourer+Chateau Chiara 450

Când ești mort, nu știi că ești mort. E greu doar pentru ceilalți... la fel și când ești prost. "Philippe Geluck"

florincristian
Membru forum
Mesaje: 12
Membru din: 02 Iul 2012, 00:54
Oras: Rm.Valcea
Data nasterii: 27 Sep 1976

Re: Nu mai merge nimic pe acumulator

Mesaj de florincristian » 31 Iul 2012, 23:22

Am rezolvat oarecum. Problema e cam ciudata; pare o combinatie intre blocare releu pe 12V din traf (pt. ca isi revine la ciocanirea cu o surubelnita) si contact imperfect in mufa care intra in traf din acumulator (pt. ca daca misc acolo isi revin becurile pe acumulator cu o oarecare palpaire). Sau mufa respectiva e foarte aproape de releu ?
Cert e ca de fiecare data cand cuplez 220-ul problema revine. Si asta se intampla de curand, brusc. Cum se poate rezolva ?
Mentionez ca nu s-a rezolvat cu socul electric (inchis/deschis circuitul de 220V) ci doar la soc mecanic.
Nissan Qashqai + Dethleffs New Line

Avatar utilizator
Dragomir Gabriel
Membru asociat
Mesaje: 989
Membru din: 19 Iul 2010, 23:40
Oras: Ploiesti- Prahova
Data nasterii: 08 Oct 1968
Localitate: Ploiesti, Prahova
Contact:

Re: Nu mai merge nimic pe acumulator

Mesaj de Dragomir Gabriel » 31 Iul 2012, 23:25

Vreo lipitura rece la releu sau mufa ?
Gabi Dragomir
CI Mizar 2.5 TDI
tel 0723470679
Canal excursii Youtube- gabi dragomir
Mail- draggabi@yahoo.com

Raspunde